EL ARRANQUE FUNCIONA PERO NO ENCIENDE EL MOTOR

Pregunta por: 
Yesi
Motor

Pregunta:

¿Por qué el arranque funciona pero no enciende el motor?

Respuesta:

 
Puedes estar teniendo problemas con el sistema de suministro de combustible.
 
Prueba esta revision básica:
 
Ponga el interruptor de encendido motor en ON. No arranque el motor. Preste atención a lo siguiente:
 
·         Luz indicadora WAIT TO START.
 
Luz indicadora de que el combustible tiene agua (si se enciende, revise si hay agua en la carcasa del filtro de combustible del HFCM).
 
·         Que los inyectores suenen al prepararse para el arranque (los ruidos del taller pueden tapar el ruido de los inyectores).
 
·         Que la bomba electrónica de combustible suene depués de poner el interruptor en ON; debe mantenerse encendida por 60 segundos.
 
Mi recomendación es llevarlo al distribuidor de International para que te chequeen completamente el problema. Se necesitan herramientas especiales para poder evaluar los sistemas que intervienen en el arranque.
 

 

¿No encontraste lo que necesitas? Envíame tu pregunta

Espero todas tus preguntas sobre camiones y partes International. Comparte tus dudas con toda la comunidad en linea de International.

Rutas Relacionadas

¿Cada cuánto se enciende el ventilador cuando el aire acondicionado está funcionando?

¿Por qué la corneta no suena?

¿Cómo se debe operar la tractomula WorkStar con motor ISM400V?

Apago mi ProStar 2015 y se baja el aire del tanque secundario, ¿Por qué?